Télécharger

Si le lien ne fonctionne pas, contactez le webmestre pour l'en informer.

 Plugin compatible CPL V5.03.00

Clone de la FAQ.

Permet d'imprimer les "infos" dans un livret.

A installer avec la fonction "Installer" de GuppY.

compatible Guppy 5.02.09 - 5.03.00 - 5.03.01

nécessite CPLcommun 5.02.09 ou 5.03.00


infopratique_50209_20200102.zip (760,51 ko) Téléchargé 238 fois