Télécharger

Si le lien ne fonctionne pas, contactez le webmestre pour l'en informer.

 Plugin compatible CPL V5.03.00

Charge une bibliothèque de fonctions pour le fonctionnement des autres plugins présents sur ce site.

Ce plugin est obligatoire pour que mes autres plugins fonctionnent. 

Cette version est compatible avec Guppy V5.03.00 - 5.03.01.

A installer avec la fonction "Installer" de GuppY.


CPLcommun_50300_20200303.zip (380,48 ko) Téléchargé 37 fois